Herzlich Willkommen im STVC!

Community-Menü

Brücke Chat Forum TrekBay Wer ist online?


Forum



Probleme beim lesen im Forum.
Lieutenant
Abraxia2 Geschlecht-Symbol
Kommunikator

Mitglied der Familie:
Stargate Familienlogo

5200 CP

Aktivitätsquote:

28.33%

Benutzergrafik
Beitraglink: 21423
Was ist mit dem Forum los? Wenn ich im Forum ein Thema öffne erscheint erst eine Anzeige"Warning:...",dann erscheinen alle Einträge hinereinander auf schwarzem Hintergrund.

Offenbar schon wieder behoben.

Beitrag wurde am 20. Dezember 2005, 16:38 Uhr editiert.




The truth is out there

20.12.2005, 16:36

 
Lieutenant
Ceed_total Geschlecht-Symbol
Kommunikator

3160 CP

Aktivitätsquote:

0.00%

Benutzergrafik
Beitraglink: 21424
Tja das sollte ja jetzt wohl nich mehr der Fall sein oder etwa doch Grafik




Das Leben ist ungerecht...und für die Meisten ist das gut so.

20.12.2005, 16:37

 
Fähnrich
Aquila Geschlecht-Symbol
Kommunikator

Mitglied der Familie:
NX-familie Familienlogo

2486 CP

Aktivitätsquote:

0.00%

Benutzergrafik
Beitraglink: 21426
ja leider ist es immer noch so.
Bei " Rollenspiele" und bei anderen Themen des Forums erscheinen diese schwarten felder immer noch.
verteh gar nicht was die sollen, da steht zwar warning: aber dann nicht wovor, sondern nur den text den man dann nochmal in bester ordnung im tread darunter lesen kann.
Manchmal sind die Forumsbeiträge auch so komisch verschoben, dass man sie gar nicht mehr lesen kann.




Zeichnen ist Sprache für die Augen, Sprache ist Malerei für das Ohr

20.12.2005, 16:40

 
Superuser
Webmaster Geschlecht-Symbol
Kommunikator

Mitglied der Familie:
STVC Verwaltung Familienlogo

Benutzergrafik
Beitraglink: 21443
Die Codes innerhalb des Forums wurden geändert (für Bildeinfügen ect) und da man ja nicht bei zig fenstern gleichzeitig auf speichern drücken kann, dauerte die Fehlerbehebung etwas länger. Nun düften aber keine weietren Fehler mehr auftreten.




Userbanner Webmaster

20.12.2005, 16:59

 
Fähnrich
Blackman-VOY Geschlecht-Symbol
Kommunikator

Mitglied der Familie:
Unimatrix-Zero Familienlogo

2947 CP

Aktivitätsquote:

0.34%

Benutzergrafik
Beitraglink: 40895
Na dann ist ja gut! Klasse STVC!!! Grafik

Beitrag wurde am 10. Februar 2006, 15:57 Uhr editiert.




10.2.2006, 15:56

 
Lieutenant Commander
Mark2 Geschlecht-Symbol
Kommunikator

Mitglied der Familie:
Exil-Bankwärmer Familienlogo

6040 CP

Aktivitätsquote:

1.89%

Benutzergrafik
Beitraglink: 44156
Webmaster schrieb am 20. Dezember 2005, 16.59 Uhr:
Die Codes innerhalb des Forums wurden geändert (für Bildeinfügen ect) und da man ja nicht bei zig fenstern gleichzeitig auf speichern drücken kann, dauerte die Fehlerbehebung etwas länger. Nun düften aber keine weietren Fehler mehr auftreten.

Müsst ihr jeden Beitrag einzeln neu abspeichern?

Das dauert doch Stunden.Bild; Quelle: /community/chat/smileys/begeistert.gif

Aber das ja wieder geht :-)




ICQ: 322874041

17.2.2006, 15:29

 
Fähnrich
Blackman-VOY Geschlecht-Symbol
Kommunikator

Mitglied der Familie:
Unimatrix-Zero Familienlogo

2947 CP

Aktivitätsquote:

0.34%

Benutzergrafik
Beitraglink: 50886
Also bei mir ist gerade auch was seltsames passiert: Immer wenn ich jemanden zitieren will steht oben nicht" Beitrag vom 2.März 2006 sondern 2. März 2006. Das ist doch nicht normal, oder?




02.3.2006, 19:39

Meldung vom Moderator
Kadett
schwalbe93 Geschlecht-Symbol
Kommunikator

Mitglied der Familie:
Unimatrix-Zero Familienlogo

912 CP

Aktivitätsquote:

0.00%

Dummy-Grafik
Beitraglink: 312242
Grafik Nicht mehr aktuell.




03.8.2009, 17:55

Optionen
Als Gast steht nur zur Auswahl das Thema als RSS Feed abonnieren.

Copyright